Container certification processes paused
Incident Report for Red Hat
Resolved
This incident has been resolved.
Posted Jul 16, 2020 - 14:49 EDT
Investigating
Container certification processes are currently paused due to an infrastructure issue. Scans will run once the outage is resolved.
Posted Jul 16, 2020 - 10:44 EDT
This incident affected: connect.redhat.com (Container Factory - Partner Certification Workflow).